Czar Securities reviews the latest ShellShock vulnerability that allows an attacker to execute arbitrary code in vulnerable versions of bash. We’ve used Metasploit for the POC.

We are soon launching some exciting new courses on cyber security, check out http://czarsecurities.com/learn

source